• pancarta principal_03
  • pancarta principal_02

Videoportero SIP impermeable OEM/ODM de China

Videoportero SIP impermeable OEM/ODM de China

Descripción breve:

El JSL90 es un mini videoportero SIP de un solo botón con un sistema de audio avanzado y cancelación de eco. Con el panel de control táctil para interiores JSL70, puede hablar con sus visitantes en cualquier momento. Ofrece control sin llave y comodidad para quienes abren la puerta sin ella. La puerta se puede abrir de forma remota si cuenta con una cerradura electrónica. Es ideal para el control de la comunicación y la seguridad a través de internet, en aplicaciones comerciales, institucionales y residenciales.


Detalle del producto

Etiquetas de productos

Con la filosofía de "Crear productos de alta calidad y conectar con personas de todo el mundo", priorizamos constantemente el interés de los compradores por los videoporteros SIP impermeables OEM/ODM de China. Nos hemos forjado una reputación reconocida entre nuestros clientes. La calidad y el cliente son nuestra prioridad. Nos esforzamos al máximo para ofrecer productos de la mejor calidad. ¡Esperamos una cooperación a largo plazo y beneficios mutuos!
Manteniendo la percepción de “Crear productos de alta calidad y hacer buenos amigos con personas de todo el mundo hoy en día”, constantemente establecemos el interés de los compradores para empezarVideoportero y videoporteroDesde su fundación, la empresa se ha mantenido fiel a su filosofía de "venta honesta, máxima calidad, atención al cliente y beneficios para el cliente". Nos esforzamos al máximo para ofrecer a nuestros clientes los mejores servicios, productos y soluciones. Nos comprometemos a ser responsables hasta el final una vez que iniciamos nuestros servicios.

Intercomunicador de vídeo SIP

El JSL90 es un mini videoportero SIP de un solo botón con un sistema de audio avanzado y cancelación de eco. Con el panel de control táctil para interiores JSL70, puede hablar con sus visitantes en cualquier momento. Ofrece control sin llave y comodidad para quienes abren la puerta sin ella. La puerta se puede abrir de forma remota si cuenta con una cerradura electrónica. Es ideal para el control de la comunicación y la seguridad a través de internet, en aplicaciones comerciales, institucionales y residenciales.

Características del producto

•Clase IP: IP65

•Códec de audio: G.711

•Códec de vídeo: H.264

•Cámara: CMOS 2M píxeles

•Resolución de vídeo: 1280×720p

•Visión nocturna LED: Sí

•Control del ascensor

•Domótica

•SIP estándar 2.0

•Abrir la puerta con tarjeta IC/ID (20.000 usuarios)

•Circuito de desbloqueo: Sí (soporta una corriente máxima de 3,5 A para el bloqueo)

Detalle del producto

Ideal para negocios, instituciones y residencias.

•Voz HD

•Acceso a la puerta: tonos DTMF

•1 puerto RS485 para integrar el control del ascensor

•Apertura remota

•1 línea SIP, 1 servidor SIP

•Funciones del portero automático

•Transmisión de audio bidireccional

•Visión de luz LED

•Carcasa de ABS, diseño diminuto

mj1

Alta estabilidad y confiabilidad

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sobre TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC 2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Consulta DNS SRV/A/Consulta NATPR

•STUN, Temporizador de sesión

mj2-02

Fácil gestión

•Aprovisionamiento automático: FTP/TFTP/HTTP/HTTPS/PnP

•Configuración mediante web HTTP/HTTPS

•NTP/Horario de verano

•Registro del sistema

•Copia de seguridad/restauración de la configuración

•Configuración basada en teclado

•SNMP/TR069

打印
intercomunicador_C

-35℃~65℃

cámara de intercomunicación

Vídeo HD

intercomunicador_Linux

Sistema operativo Linux

intercomunicador_SIP

SORBO

intercomunicador_voz JSL88

Audio de alta definición

Detalle

Mini videoportero SIP modelo JSL90 (2)
Mini videoportero SIP modelo JSL90 (1)
Con la filosofía de "Crear productos de alta calidad y conectar con personas de todo el mundo", priorizamos constantemente el interés de los compradores por el sistema de intercomunicación con cable SIP impermeable OEM/ODM de China. Nos hemos forjado una reputación reconocida entre nuestros clientes. La calidad y el cliente son nuestra prioridad. Nos esforzamos al máximo para ofrecer productos de la mejor calidad. ¡Esperamos una cooperación a largo plazo y beneficios mutuos!
Fabricante de equipos originales de ChinaVideoportero y videoporteroDesde su fundación, la empresa se ha mantenido fiel a su filosofía de "venta honesta, máxima calidad, atención al cliente y beneficios para el cliente". Nos esforzamos al máximo para ofrecer a nuestros clientes los mejores servicios, productos y soluciones. Nos comprometemos a ser responsables hasta el final una vez que iniciamos nuestros servicios.


  • Anterior:
  • Próximo:

  • Escribe tu mensaje aquí y envíanoslo