• banner de 单页面

Controlador de borde de sesión modelo JSL300

Controlador de borde de sesión modelo JSL300

Descripción breve:

CASHLY JSL300 está diseñado para brindar seguridad, interoperabilidad y

Transcodificación entre SMB y redes VoIP de proveedores de servicios. JSL300

Ayudar a las PYME a acceder fácilmente a los troncales SIP de los proveedores de servicios/operadores de telecomunicaciones

IMS con seguridad de alto nivel, mientras tanto realiza mediación SIP y audio

Transcodificación. Escalable de 5 a 50 sesiones SIP, JSL300 siempre cumple con las especificaciones de las PYMES.

demandas de hoy y del futuro con sólo una pequeña inversión.


Detalle del producto

Etiquetas de productos

JSL300

Los CASHLY JSL300 están diseñados para ofrecer seguridad, interoperabilidad y transcodificación entre las PYMES y las redes VoIP de los proveedores de servicios. JSL300 ayuda a las PYMES a acceder fácilmente a las troncales SIP de los proveedores de servicios/IMS de los operadores de telecomunicaciones con alta seguridad, a la vez que realiza mediación SIP y transcodificación de audio. Con capacidad de 5 a 50 sesiones SIP, JSL300 siempre satisface las demandas de las PYMES, tanto actuales como futuras, con una pequeña inversión.

Características del producto

•64 puertos E1/T1

•4 unidades de procesamiento digital (DTU), cada una admite 480 canales

•Códecs: G.711A/U, G.723.1, G.729A/B y iLBC

•Fuentes de alimentación duales

•Supresión del silencio

•2 GE

•Ruido de confort

•SIP versión 2.0

•Detección de actividad de voz

•SIP-T, RFC3372, RFC3204, RFC3398

•Cancelación de eco (G.168), con hasta 128 ms

•Modo de trabajo del tronco SIP: Par/Acceso

•Buffer dinámico adaptativo

•Registro SIP/IMS: con hasta 2000 cuentas SIP

•Control de ganancia de voz y fax

•NAT: NAT dinámico, Rport

•FAX: T.38 y Pass-through

•Métodos de ruta flexibles: PSTN-PSTN, PSTN-IP, IP-PSTN

•Soporte para módem/TPV

•Reglas de enrutamiento inteligente

•Modo DTMF: RFC2833/Información SIP/En banda

•Enrutamiento de llamadas basado en el tiempo

•Canal despejado/Modo despejado

•Enrutamiento de llamadas basado en prefijos de llamante/llamado

•ISDN PRI

•512 Reglas de ruta para cada dirección

•Señal 7/SS7: UIT-T, ANSI, UIT-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Manipulación del llamante y del número llamado

•R2 MFC

•Tono de llamada local/transparente

•Configuración de la GUI web

•Marcación superpuesta

•Copia de seguridad/restauración de datos

•Reglas de marcación, con hasta 2000

•Estadísticas de llamadas PSTN

•Grupo PSTN por puerto E1 o intervalo de tiempo E1

•Estadísticas de llamadas de troncales SIP

•Configuración del grupo de troncales IP

•Actualización de firmware a través de TFTP/Web

•Grupo de códecs de voz

•SNMP versión 1/v2/v3

•Listas blancas de llamadas y números llamados

•Captura de red

•Listas negras de llamadas y números llamados

•Syslog: Depuración, Información, Error, Advertencia, Aviso

•Listas de reglas de acceso

•Registros del historial de llamadas a través de Syslog

•Prioridad de troncal IP

•Sincronización NTP

•Radio

•Sistema de Gestión Centralizada

Detalle del producto

SBC diseñado para PYMES

•5-50 sesiones SIP, 5-50 transcodificaciones

•Redundancia activa-en espera 1+1 para la continuidad del negocio

•Interoperabilidad SIP integral, conéctese fácilmente con diferentes proveedores de servicios

•Mediación SIP, manipulación de mensajes SIP

•Troncales SIP ilimitadas

•Enrutamiento flexible para acceder a IMS

•QoS, ruta estática, NAT transversal

pro-SBC-1

Seguridad mejorada

•Protección contra ataques maliciosos: DoS/DDoS, paquetes malformados, inundaciones SIP/RTP

•Defensa perimetral contra escuchas, fraude y robo de servicios

•TLS/SRTP para seguridad de llamadas

•Ocultación de topología contra la exposición de la red

•ACL, lista blanca y negra dinámica

•Limitación del ancho de banda y control del tráfico

dd-x2
安全

Seguridad mejorada

Ocultación de topología

Ocultación de topología

Cortafuegos VoIP

Cortafuegos VolP

Amplia interoperabilidad SIP

Amplia interoperabilidad SIP

Escalabilidad de la licencia

Escalabilidad de la licencia

Transcodificación

Transcodificación

Fácil gestión

•Interfaz web intuitiva

•Admite SNMP

•Aprovisionamiento automatizado

•Sistema de gestión de la nube Cashly

•Copia de seguridad y restauración de la configuración

•Herramientas de depuración

pro_de105

  • Anterior:
  • Próximo:

  • Escribe tu mensaje aquí y envíanoslo