• banner de 单页面

Diseño renovable para una amplia compatibilidad 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Diseño renovable para una amplia compatibilidad 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Descripción breve:

JSLPA es una potente terminal de enlace de buscapersonas SIP compatible con cámara ONVIF externa, altavoz, teclas de marcación rápida, luz de advertencia y control de cerraduras electromagnéticas. Ofrece intercomunicación de audio/video HD gracias a su potente función de cancelación de eco. Es ideal para el control de comunicaciones y la seguridad a través de internet, en aplicaciones comerciales, institucionales y residenciales.


Detalle del producto

Etiquetas de productos

Pensamos y practicamos constantemente adaptándonos a las circunstancias cambiantes y evolucionando. Nuestro objetivo es lograr una mente y un cuerpo más plenos, junto con la vida para el diseño renovable de amplia compatibilidad 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o. Siguiendo la filosofía empresarial de "el cliente primero, avanzando", invitamos sinceramente a nuestros clientes, tanto locales como internacionales, a colaborar con nosotros.
Pensamos y practicamos constantemente según las circunstancias cambiantes y crecemos. Nuestro objetivo es lograr una mente y un cuerpo más ricos, junto con la vida para...Puerta de enlace FXO y Puerta de enlace VoIP FXODurante muchos años, nos hemos adherido a los principios de orientación al cliente, calidad, búsqueda de la excelencia y beneficio mutuo. Esperamos, con gran sinceridad y buena voluntad, tener el honor de ayudarle a expandir su mercado.

JSLPA

JSLPA es una potente terminal de enlace de buscapersonas SIP compatible con cámara ONVIF externa, altavoz, teclas de marcación rápida, luz de advertencia y control de cerraduras electromagnéticas. Ofrece intercomunicación de audio/video HD gracias a su potente función de cancelación de eco. Es ideal para el control de comunicaciones y la seguridad a través de internet, en aplicaciones comerciales, institucionales y residenciales.

Características del producto

•Consulta DNS SRV/A/Consulta NATPR

• STUN, Temporizador de sesión

•Registro del sistema

•Copia de seguridad/restauración de la configuración

•Modo DTMF: En banda, RFC2833 y SIP INFO

•Administración web HTTP/HTTPS

•SIP sobre TLS, SRTP

•Respuesta automática predeterminada

•Control remoto de URL de acción/URI activa

•Acceso a puerta: tonos DTMF

•Línea SIP dual, servidores SIP duales

•Códec de vídeo: H.264

•DHCP/Estático/PPPoE

•Códec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Códec de banda ancha: G.722

•Transmisión de audio bidireccional

•Transmisión en tiempo real/tiempo fijo

•Enlace de vídeo

Detalle del producto

Ideal para Negocios, Instituciones y Residenciales

•Voz HD

•Acceso a la puerta: tonos DTMF

•Abrir de forma remota si hay cerradura electrónica en la puerta

•Línea SIP dual, servidores SIP duales

•Funciones del portero automático

•Transmisión de audio bidireccional

•Transmisión en tiempo real o en tiempo fijo

•Diseño pequeño, fácil de empotrar en un bolardo.

mj1

Alta estabilidad y confiabilidad

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sobre TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Consulta DNS SRV/A/Consulta NATPR

•STUN, Temporizador de sesión

•DHCP/Estático/PPPoE

•Modo DTMF: En banda, RFC2833 y SIP INFO

mj2-02
intercomunicador_SIP

SORBO

cámara de intercomunicación

Cámara HD

intercomunicador_voz JSL88

Audio de alta definición

intercomunicador_C

-20℃~65℃

intercomunicador_ONVIF

Onvif

intercomunicador_PoE

POE

Fácil gestión

•Aprovisionamiento automático: FTP/TFTP/HTTP/HTTPS/PnP

•Configuración vía web HTTP/HTTPS

•NTP/Horario de verano

•Registro del sistema

•Copia de seguridad/restauración de la configuración

•Configuración basada en teclado

•SNMP/TR069

打印
Pensamos y practicamos constantemente adaptándonos a las circunstancias cambiantes y evolucionando. Nuestro objetivo es lograr una mente y un cuerpo más plenos, junto con la vida para el diseño renovable de amplia compatibilidad 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o. Siguiendo la filosofía empresarial de "el cliente primero, avanzando", invitamos sinceramente a nuestros clientes, tanto locales como internacionales, a colaborar con nosotros.
Diseño renovable paraPuerta de enlace FXO y Puerta de enlace VoIP FXODurante muchos años, nos hemos adherido a los principios de orientación al cliente, calidad, búsqueda de la excelencia y beneficio mutuo. Esperamos, con gran sinceridad y buena voluntad, tener el honor de ayudarle a expandir su mercado.


  • Anterior:
  • Próximo:

  • Escribe tu mensaje aquí y envíanoslo